There are currently no open bugs.

"ruby-warden" versions published in Ubuntu

Hirsute (1.2.8-1): universe/misc
Groovy (1.2.8-1): universe/misc
Focal (1.2.3-2): universe/misc
Bionic (1.2.3-2): universe/misc
Xenial (1.2.3-2): universe/misc
Trusty (1.2.1-2): universe/misc