There are currently no open bugs.

"ruby-validatable" versions published in Ubuntu

Hirsute (1.6.7-10): universe/ruby
Groovy (1.6.7-10): universe/ruby
Focal (1.6.7-10): universe/ruby
Bionic (1.6.7-10): universe/ruby
Xenial (1.6.7-10): universe/ruby
Trusty (1.6.7-9): universe/ruby