There are currently no open bugs.

"ruby-useragent" versions published in Ubuntu

Impish (0.16.8-1.1): universe/misc
Hirsute (0.16.8-1.1): universe/misc
Groovy (0.16.8-1): universe/misc
Focal (0.16.8-1): universe/misc
Bionic (0.16.8-1): universe/misc