There are currently no open bugs.

"ruby-unf-ext" versions published in Ubuntu

Cosmic (0.0.7.4-1build2): universe/ruby
Bionic (0.0.7.4-1build2): universe/ruby
Xenial (0.0.7.2-1build2): universe/ruby
Trusty (0.0.6-2): universe/ruby
Precise (0.0.3-1): universe/ruby