There are currently no open bugs.

"ruby-uconv" versions published in Ubuntu

Noble-proposed (0.6.1-3build9): universe/ruby
Noble (0.6.1-3build8): universe/ruby
Mantic (0.6.1-3build7): universe/ruby
Jammy (0.6.1-3build5): universe/ruby
Focal (0.6.1-3build3): universe/ruby
Bionic (0.6.1-3build2): universe/ruby
Xenial (0.6.1-3): universe/ruby
Trusty (0.6.1-1): universe/ruby