There are currently no open bugs.

"ruby-tilt" versions published in Ubuntu

Groovy (2.0.10-1): universe/ruby
Focal (2.0.10-1): universe/ruby
Eoan (2.0.9-1): universe/ruby
Bionic (2.0.1-2): universe/ruby
Xenial (2.0.1-2): universe/ruby
Trusty (2.0.0+really1.4.1-1): universe/ruby
Precise (1.3.3-1): universe/ruby