There are currently no open bugs.

"ruby-temple" versions published in Ubuntu

Impish (0.8.2-1): universe/misc
Hirsute (0.8.2-1): universe/misc
Groovy (0.8.2-1): universe/misc
Focal (0.8.2-1): universe/misc
Bionic (0.8.0-1): universe/misc
Xenial (0.7.6-1): universe/misc
Trusty (0.6.6-1): universe/misc