There are currently no open bugs.

"ruby-sqlite3" versions published in Ubuntu

Groovy (1.4.2-2build1): universe/ruby
Focal (1.4.2-2build1): universe/ruby
Eoan (1.3.13-1build2): universe/ruby
Bionic (1.3.13-1build2): universe/ruby
Xenial (1.3.11-2build1): universe/ruby
Trusty (1.3.8-2): universe/ruby
Precise (1.3.4-1): universe/ruby