There are currently no open bugs.

"ruby-shoulda-matchers" versions published in Ubuntu

Impish (4.3.0-2): universe/ruby
Hirsute (4.3.0-2): universe/ruby
Groovy (2.8.0-1): universe/ruby
Focal (2.8.0-1): universe/ruby
Bionic (2.8.0-1): universe/ruby
Xenial (1.0.0~beta2-1build1): universe/ruby
Trusty (1.0.0~beta2-1): universe/ruby
Precise (1.0.0~beta2-1): universe/ruby