There are currently no open bugs.

"ruby-responders" versions published in Ubuntu

Hirsute (3.0.0-3): universe/misc
Groovy (3.0.0-3): universe/misc
Focal (2.4.0-3): universe/misc
Bionic (2.4.0-1): universe/misc
Xenial (2.1.1-1): universe/misc