ruby-rb-inotify 0.9.2-1 source package in Ubuntu

Changelog

ruby-rb-inotify (0.9.2-1) unstable; urgency=low


  * Imported Upstream version 0.9.2
  * debian/control:
    + remove obsolete DM-Upload-Allowed flag
    + drop transitional packages
    + update my email address
    + bump Standards-Version to 3.9.4 (no changes needed)
    + use canonical URI in Vcs-* fields

 -- C├ędric Boutillier <email address hidden>  Wed, 25 Sep 2013 07:53:10 +0200

Upload details

Uploaded by:
Debian Ruby Extras Maintainers on 2013-09-25
Uploaded to:
Sid
Original maintainer:
Debian Ruby Extras Maintainers
Architectures:
all
Section:
ruby
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-23 universe ruby

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
ruby-rb-inotify_0.9.2-1.dsc 2.1 KiB c33c8f5f4b31c87e67dd770d7eb0327d50b606e9d6154723e206ea8541f7f6fe
ruby-rb-inotify_0.9.2.orig.tar.gz 10.1 KiB 4016802fbfc8b118c0a106bdacbf686ba4a59d04b9405818da0cf5deb961dfe3
ruby-rb-inotify_0.9.2-1.debian.tar.gz 2.5 KiB 01ef208b57b01b59d979bba76b9433728290bfda3b9317af523988dc9f39eb77

Available diffs

No changes file available.

Binary packages built by this source

ruby-rb-inotify: No summary available for ruby-rb-inotify in ubuntu utopic.

No description available for ruby-rb-inotify in ubuntu utopic.