There are currently no open bugs.

"ruby-rack" versions published in Ubuntu

Impish (2.1.4-3): universe/ruby
Groovy-updates (2.1.1-5ubuntu0.1): universe/ruby
Focal-updates (2.0.7-2ubuntu0.1): universe/ruby
Xenial-updates (1.6.4-3ubuntu0.2): universe/ruby
Xenial-security (1.6.4-3ubuntu0.2): universe/ruby
Focal-security (2.0.7-2ubuntu0.1): universe/ruby
Groovy-security (2.1.1-5ubuntu0.1): universe/ruby
Hirsute (2.1.4-2): universe/ruby
Bionic-updates (1.6.4-4ubuntu0.2): universe/ruby
Bionic-security (1.6.4-4ubuntu0.2): universe/ruby
Groovy (2.1.1-5): universe/ruby
Focal (2.0.7-2): universe/ruby
Bionic (1.6.4-4): universe/ruby
Xenial (1.6.4-3): universe/ruby
Trusty (1.5.2-1): universe/ruby
Precise (1.3.5-1): universe/ruby