There are currently no open bugs.

"ruby-qr4r" versions published in Ubuntu

Oracular (0.6.2-1): universe/misc
Noble (0.6.2-1): universe/misc
Mantic (0.6.1-1): universe/misc
Jammy (0.4.1-2): universe/misc
Focal (0.4.0-2): universe/misc