There are currently no open bugs.

"ruby-proxifier" versions published in Ubuntu

Impish (1.0.3-1.1): universe/misc
Hirsute (1.0.3-1.1): universe/misc
Focal (1.0.3-1): universe/misc
Bionic (1.0.3-1): universe/misc