There are currently no open bugs.

"ruby-polyglot" versions published in Ubuntu

Groovy (0.3.4-1): universe/ruby
Focal (0.3.4-1): universe/ruby
Eoan (0.3.4-1): universe/ruby
Bionic (0.3.4-1): universe/ruby
Xenial (0.3.4-1): universe/ruby
Trusty (0.3.3-4): universe/ruby
Precise (0.3.3-1): universe/ruby