There are currently no open bugs.

"ruby-pkg-config" versions published in Ubuntu

Eoan (1.3.7-1): universe/ruby
Disco (1.3.6-1): universe/ruby
Cosmic (1.3.1-1): universe/ruby
Bionic (1.2.9-1): universe/ruby
Xenial (1.1.5-1): universe/ruby
Trusty (1.1.2-1): universe/ruby
Precise (1.1.2-1): universe/ruby