There are currently no open bugs.

"ruby-pg" versions published in Ubuntu

Bionic (0.18.4-2): universe/ruby
Artful (0.18.4-2): universe/ruby
Zesty (0.18.4-2): universe/ruby
Xenial (0.18.4-1): universe/ruby
Trusty (0.17.0-1): universe/ruby
Precise (0.12.0-1): universe/ruby