There are currently no open bugs.

"ruby-omniauth-oauth2-generic" versions published in Ubuntu

Hirsute (0.2.2-1.1): universe/misc
Groovy (0.2.2-1): universe/misc
Focal (0.2.2-1): universe/misc
Bionic (0.2.2-1): universe/misc