There are currently no open bugs.

"ruby-net-ssh-multi" versions published in Ubuntu

Lunar (1.2.1-4): universe/ruby
Kinetic (1.2.1-4): universe/ruby
Jammy (1.2.1-3): universe/ruby
Focal (1.2.1-3): universe/ruby
Bionic (1.2.1-3): universe/ruby
Xenial (1.2.1-2): universe/ruby
Trusty (1.2.0-1): universe/ruby