There are currently no open bugs.

"ruby-net-scp" versions published in Ubuntu

Groovy-proposed (3.0.0-1): universe/ruby
Groovy (2.0.0-3): universe/ruby
Focal (2.0.0-3): universe/ruby
Eoan (2.0.0-1): universe/ruby
Bionic (1.2.1-5): universe/ruby
Xenial (1.2.1-3): universe/ruby
Trusty (1.1.1-1): universe/ruby
Precise (1.0.4-1build1): universe/ruby