There are currently no open bugs.

"ruby-narray" versions published in Ubuntu

Groovy (0.6.1.2-3build1): universe/ruby
Focal (0.6.1.2-3build1): universe/ruby
Eoan (0.6.1.2-2build1): universe/ruby
Bionic (0.6.1.2-2build1): universe/ruby
Xenial (0.6.1.1-2build3): universe/ruby
Trusty (0.6.0.1-4): universe/ruby
Precise (0.6.0.1-1): universe/ruby