There are currently no open bugs.

"ruby-multibitnums" versions published in Ubuntu

Groovy (0.1.4-2build9): universe/ruby
Focal (0.1.4-2build9): universe/ruby
Bionic (0.1.4-2build8): universe/ruby
Xenial (0.1.4-2build6): universe/ruby
Trusty (0.1.4-2): universe/ruby
Precise (0.1.4-1): universe/ruby