There are currently no open bugs.

"ruby-msgpack" versions published in Ubuntu

Groovy (1.1.0-2): universe/ruby
Focal (1.1.0-1build3): universe/ruby
Eoan (1.1.0-1build2): universe/ruby
Bionic (1.1.0-1build2): universe/ruby
Xenial (0.6.2-1build4): universe/ruby
Trusty (0.5.5-2): universe/ruby