There are currently no open bugs.

"ruby-mocha" versions published in Ubuntu

Eoan (1.7.0-1): universe/ruby
Disco (1.7.0-1): universe/ruby
Bionic (1.3.0-1): universe/ruby
Xenial (1.1.0-2ubuntu1): universe/ruby
Trusty (0.14.0-2ubuntu1): main/ruby
Precise (0.9.12-2): main/ruby