There are currently no open bugs.

"ruby-mixlib-config" versions published in Ubuntu

Jammy (3.0.6-1): universe/ruby
Impish (3.0.6-1): universe/ruby
Hirsute (3.0.6-1): universe/ruby
Focal (3.0.6-1): universe/ruby
Bionic (2.2.1-1): universe/ruby
Xenial (2.2.1-1): universe/ruby
Trusty (2.1.0-1): universe/ruby