There are currently no open bugs.

"ruby-little-plugger" versions published in Ubuntu

Groovy (1.1.4-1): universe/misc
Focal (1.1.4-1): universe/misc
Eoan (1.1.4-1): universe/misc
Bionic (1.1.4-1): universe/misc
Xenial (1.1.4-1): universe/misc