ruby-librarian 0.1.1-2 source package in Ubuntu

Changelog

ruby-librarian (0.1.1-2) unstable; urgency=medium


  * Team upload
  * Drop dependency on rubygems, since it is included in all supported
    versions of the Ruby interpreter

 -- C├ędric Boutillier <email address hidden>  Thu, 16 Jan 2014 10:41:10 +0100

Upload details

Uploaded by:
Debian Ruby Extras Maintainers
Uploaded to:
Sid
Original maintainer:
Debian Ruby Extras Maintainers
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release universe misc

Builds

Trusty: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
ruby-librarian_0.1.1-2.dsc 2.0 KiB 2112a861419587d146b1e4c6406f22f62bda15f1c52969ffe52050931de86995
ruby-librarian_0.1.1.orig.tar.gz 41.2 KiB 69123b83af58a9571cf1ca49760ba5f98a6ded59ab9034d1746269a2848954f4
ruby-librarian_0.1.1-2.debian.tar.gz 2.5 KiB 583bd33536ce668ad9c5f47c75dd2c3fe0525dc698b8f56ff2aebea74e75fd57

Available diffs

No changes file available.

Binary packages built by this source

ruby-librarian: No summary available for ruby-librarian in ubuntu utopic.

No description available for ruby-librarian in ubuntu utopic.