There are currently no open bugs.

"ruby-jekyll-polyglot" versions published in Ubuntu

Kinetic (1.5.0-1): universe/misc
Jammy (1.5.0-1): universe/misc
Impish (1.3.3-1): universe/misc