There are currently no open bugs.

"ruby-hmac" versions published in Ubuntu

Groovy (0.4.0-5): universe/ruby
Focal (0.4.0-5): universe/ruby
Eoan (0.4.0-5): universe/ruby
Bionic (0.4.0-5): universe/ruby
Xenial (0.4.0-4build1): universe/ruby
Trusty (0.4.0-4): universe/ruby
Precise (0.4.0-1build1): universe/ruby