There are currently no open bugs.

"ruby-highline" versions published in Ubuntu

Groovy (2.0.3-1): universe/ruby
Focal (2.0.3-1): universe/ruby
Eoan (1.7.8-1): universe/ruby
Bionic (1.7.8-1): universe/ruby
Xenial (1.7.2-1): universe/ruby
Trusty (1.6.20-1): universe/ruby
Precise (1.6.2-1): universe/ruby