There are currently no open bugs.

"ruby-hdfeos5" versions published in Ubuntu

Artful (1.2-7): universe/ruby
Zesty (1.2-7): universe/ruby
Xenial (1.2-5build3): universe/ruby
Vivid (1.2-3build1): universe/ruby
Trusty (1.2-1): universe/ruby
Precise (1.0-2build1): universe/ruby