There are currently no open bugs.

"ruby-haml" versions published in Ubuntu

Hirsute (5.1.2-2): universe/ruby
Groovy (5.1.2-2): universe/ruby
Focal (5.1.2-1): universe/ruby
Bionic (4.0.7-1): universe/ruby
Xenial (4.0.7-1): universe/ruby
Trusty (4.0.5-1): universe/ruby
Precise (3.1.4-1): universe/ruby