There are currently no open bugs.

"ruby-gherkin" versions published in Ubuntu

Artful (4.0.0-2): universe/ruby
Zesty (4.0.0-2): universe/ruby
Yakkety (4.0.0-2): universe/ruby
Xenial (2.12.2-3build6): universe/ruby
Vivid (2.12.2-3build2): universe/ruby
Trusty (2.12.2-2): universe/ruby
Precise (2.4.6-1): universe/ruby