There are currently no open bugs.

"ruby-formatador" versions published in Ubuntu

Groovy (0.2.5-2): universe/ruby
Focal (0.2.5-2): universe/ruby
Bionic (0.2.5-1): universe/ruby
Xenial (0.2.1-2): universe/ruby
Trusty (0.2.1-1): universe/ruby