There are currently no open bugs.

"ruby-fcgi" versions published in Ubuntu

Impish (0.9.2.1-2build4): universe/misc
Hirsute (0.9.2.1-2build4): universe/misc
Groovy (0.9.2.1-2build4): universe/misc
Focal (0.9.2.1-2build4): universe/misc
Bionic (0.9.2.1-2build3): universe/misc
Xenial (0.9.2.1-2build1): universe/misc
Trusty (0.9.2.1-1): universe/misc