There are currently no open bugs.

"ruby-faye" versions published in Ubuntu

Impish (1.4.0-1): universe/misc
Hirsute (1.4.0-1): universe/misc
Groovy (1.2.4-1): universe/misc
Focal (1.2.4-1): universe/misc