There are currently no open bugs.

"ruby-fast-stemmer" versions published in Ubuntu

Groovy (1.0.2-2build1): universe/ruby
Focal (1.0.2-2build1): universe/ruby
Eoan (1.0.2-2): universe/ruby
Bionic (1.0.2-1build8): universe/ruby
Xenial (1.0.2-1build6): universe/ruby
Trusty (1.0.2-1): universe/ruby