There are currently no open bugs.

"ruby-fakefs" versions published in Ubuntu

Eoan (0.14.2-1): universe/ruby
Disco (0.14.2-1): universe/ruby
Bionic (0.6.7-1ubuntu1): universe/ruby
Xenial (0.6.7-1): universe/ruby
Trusty (0.4.2-2): main/ruby
Precise (0.4.0-1): universe/ruby