There are currently no open bugs.

"ruby-espeak" versions published in Ubuntu

Oracular (1.1.0-1): universe/misc
Noble (1.1.0-1): universe/misc
Mantic (1.1.0-1): universe/misc
Jammy (1.0.5-1): universe/misc
Focal (1.0.4-1): universe/misc