There are currently no open bugs.

"ruby-eim-xml" versions published in Ubuntu

Groovy (0.0.4-4): universe/ruby
Focal (0.0.4-4): universe/ruby
Eoan (0.0.4-4): universe/ruby
Bionic (0.0.4-4): universe/ruby
Xenial (0.0.4-4): universe/ruby
Trusty (0.0.4-3): universe/ruby
Precise (0.0.4-1): universe/ruby