There are currently no open bugs.

"ruby-eb" versions published in Ubuntu

Hirsute (2.6-3build9): universe/ruby
Groovy (2.6-3build9): universe/ruby
Focal (2.6-3build9): universe/ruby
Bionic (2.6-3build8): universe/ruby
Xenial (2.6-3build6): universe/ruby
Trusty (2.6-3): universe/ruby