There are currently no open bugs.

"ruby-docker-api" versions published in Ubuntu

Impish (1.22.2-1.1): universe/misc
Hirsute (1.22.2-1.1): universe/misc
Focal (1.22.2-1): universe/misc
Bionic (1.22.2-1): universe/misc
Xenial (1.22.2-1): universe/misc