There are currently no open bugs.

"ruby-diff-lcs" versions published in Ubuntu

Kinetic (1.5.0-1): universe/ruby
Jammy (1.4.4-1): universe/ruby
Focal (1.3-1): universe/ruby
Bionic (1.3-1): universe/ruby
Xenial (1.2.5-2build1): universe/ruby
Trusty (1.2.4-1): main/ruby