There are currently no open bugs.

"ruby-data-migrate" versions published in Ubuntu

Hirsute-proposed (6.5.0-1): universe/misc
Hirsute (5.3.1-1): universe/misc
Groovy (5.3.1-1): universe/misc
Focal (5.3.1-1): universe/misc