There are currently no open bugs.

"ruby-coffee-script" versions published in Ubuntu

Groovy (2.4.1-2): universe/ruby
Focal (2.4.1-2): universe/ruby
Eoan (2.4.1-1): universe/ruby
Bionic (2.4.1-1): universe/ruby
Xenial (2.4.1-1): universe/ruby
Trusty (2.2.0-1): universe/ruby