There are currently no open bugs.

"ruby-bunny" versions published in Ubuntu

Wily (1.1.2-1): universe/ruby
Vivid (1.1.2-1): universe/ruby
Trusty (0.7.8-1): universe/ruby