There are currently no open bugs.

"ruby-attr-required" versions published in Ubuntu

Hirsute (1.0.0-2.1): universe/misc
Groovy (1.0.0-2): universe/misc
Focal (1.0.0-2): universe/misc
Bionic (1.0.0-2): universe/misc
Xenial (1.0.0-2): universe/misc