There are currently no open bugs.

"ruby-acts-as-api" versions published in Ubuntu

Eoan (1.0.1-2): universe/misc
Disco (1.0.1-2): universe/misc
Bionic (0.4.3-1): universe/misc
Xenial (0.4.2-1): universe/misc