package rsyslog 5.8.6-1ubuntu8.1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 10

Bug #1163941 reported by porosjp on 2013-04-03
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
rsyslog (Ubuntu)
Undecided
Unassigned

Bug Description

.

ProblemType: Package
DistroRelease: Ubuntu 12.04
Package: rsyslog 5.8.6-1ubuntu8.1
ProcVersionSignature: Ubuntu 3.2.0-38.61-generic-pae 3.2.37
Uname: Linux 3.2.0-38-generic-pae i686
NonfreeKernelModules: wl
ApportVersion: 2.0.1-0ubuntu17.1
Architecture: i386
Date: Wed Apr 3 15:55:03 2013
ErrorMessage: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 10
InstallationMedia: Ubuntu 12.04 "Precise" - Build i386 LIVE Binary 20120426-12:41
MarkForUpload: True
SourcePackage: rsyslog
Title: package rsyslog 5.8.6-1ubuntu8.1 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 10
UpgradeStatus: No upgrade log present (probably fresh install)

porosjp (jpaneprince) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers