Comment 7 for bug 1808766

James Page (james-page) wrote :

RabbitMQ includes:

After=network.target epmd@0.0.0.0.socket
Wants=network.target epmd@0.0.0.0.socket

in its systemd unit file; however the @ notation on the epmd socket is not compatible with the erlang packaging in Ubuntu and Debian (which only ships @'less versions).